Search

1 to 10 of 379
Sort by

Discussion Reply
RE: MariaDB Audit "OS hostname" empty

Hi Thanks for answering. I'm still without an answer. Regards -- Freddy Britofreddy.brito@daitek.com.ar Avda Corrientes 3360 Piso 12 C1193AAS - CABA - Argentina t + 54 11 5275 9710 | c +54 9 11 2653 9420 info@daitek.com.ar | www.daitek.com.ar


Discussion Reply
RE: MariaDB Audit "OS hostname" empty

Hey Freddy, Sorry to see no one was able to help out here. Did you find the information you need? Thanks, Sarah -- Sarah Lamont Digital Community Manager --


Discussion Reply
RE: Data Security AMA Podcast! Listen on the go!

This is great! Thanks for sharing Nik. I have only just downloaded the soundcloud app and followed Imperva - great stuff on there! -- Sarah Lamont Digital Community Manager --


Discussion Reply
RE: VMWare Esxi 7.0 U1D Support for DAM

Hi Shanti, Keep an eye on community for an update on that. Or, if you have a sales contact, reach out to them directly. If you would like me to ask a sales team member to contact you directly, just let me know. Thanks, -- Sarah Lamont Digital Community Manager --


Discussion Reply
RE: Imperva DAM lab

We have labs that we use for demos. For mine I just have an MX, a single gateway and a Sonar machine. Depending on what you are testing, you may need to add another gateway for clustering or drop the Sonar machine. You might also need some database servers to monitor, although there is a process...


Discussion Reply
RE: Imperva DAM lab

Check with your sales engineer or account manager to determine if your existing license will allow you to build a lab. The types of licenses keep changing so I can only speak about the Flex license that I previously had. This was at a large company and gave us the ability to build all the...


Discussion Reply
RE: Data Security: Ask Me Anything (AMA) - Stump the Experts!

When Imperva DAM VM Appliance will support VMWare ESXi 7.0 u1d and later version? As of now the latest version 14.5 support max vmware esxi 6.x. -- Shanti Lal Cyber Security Engineer CyberGate Defense LLC Abu dhabi --



Discussion Post
VMWare Esxi 7.0 U1D Support for DAM

When imperva dam will start supporting VMWare ESXi 7.0 U1d or later versions. As of now 14.5 also support max 6.x esxi version. #DatabaseActivityMonitoring -- Shanti Lal Cyber Security Engineer Abu dhabi --


Discussion Post
Imperva DAM lab

Hello, I am thinking to create Imperva DAM lab environment where I can explore the full functionality in the product in safe environment, and just wondering what is the best way and cost effective way to do it. Also from technical perspective: How many machines do I need? Is there a...